新新财经网

                  通达信曙光初现选股公式

                  请给做一个这个副图中出现"买"这个条件的选股公式

                  哥们,这个指标会提示买信号么么,看两边也没找到买这个字出现!
                  工作线2:=EMA(CLOSE,17);
                  选股:(工作线2>=REF(工作线2,1) ) AND L<工作线2 AND C>工作线2;

                  帮忙写个通达信预警选股公式反包选股法

                  当下,许多同事,都是乐意去的零零九

                  请高手编一个下行插入线(曙光初现)选股公式:

                  REF(C<O,1) AND O<REF(C,1) AND C<REF(O,1) AND C>REF((C+O)/2,1);

                  请高手帮我改为通达信的选股公式

                  {线上阴线买}
                  工作线:=EMA(CLOSE,50);
                  工作线2:=EMA(CLOSE,17);

                  T1:=CROSS(C,工作线2)?AND?C/REF(C,1)>1.03;

                  T2:=BARSLAST(REF(T1,1));

                  T3:=(L>REF(T2,L));

                  T4:=(C-工作线2)/工作线2*100>0;

                  T5:=(C-工作线2)/工作线2<0.005;

                  回踩:(T2<5?AND?T3?AND?T4?AND?T5?AND?V<REF(V,1));

                  反复测试,这个点不易把握,有成功也有失败的,最好找只个股做样板。

                  如何在通达信加入自己的公式进行实时选股

                  你先要弄清楚你自编的公式是技术指标公式还是条件选股公式,技术指标公式是不能加的,条件选股公式是可以加的

                  通达信如何用公式选股?

                  打开界面,功能-专家系统-公式管理器-条件选股公式(选其它)-新建-下面空白处输入公式代码-最上面取个名字,中文或字母,-测试公式-通过后确定。关闭。
                  然后,功能-选股器-条件选股,在下拉框中选中刚才的那个,点加入条件-点开始选股。


                  乐山硕彩网络技术有限公司 厂家售后维修服务中心有限公司| 上海枫郡建材有限公司| 仪器仪表上海有限公司| 除尘设备北京有限公司| 淄博志华工贸有限公司| http:// http://